l

Nouveau venu

Inscrit le :24/05/2018
Dernière activité :11/06/2018 à 11:44
Version d'Excel :2016
Messages
6
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par lyan

DateForumSujetExtrait du message
25/05/2018 à 16:30Excel - VBAMacro pour changer ou ajouter un suffixe dans le gestionnaire du nomJ'aurai besoin d'une méthode pour changer ou ajouter un suffixe a tous les noms présent dans le gestionnaire du nom. Actuellement je les change un par un a la main c'est très long. Merci...
24/05/2018 à 18:26Excel - VBAIntegrer une condition dans une conditionTout d'abord je suis novice mais très travailleur. je suis actuellement entrain de travailler sur un fichier perso, je bute sur la mise en place d'une formule pour la décote. Je m'explique : en B42 j'ai cette formule :=SI(1177-(B34*0,75)<=0;"0";1177-(B34*0,75)) Mon problème : Après le calcul du p...