e

Jeune membre

Inscrit le :02/11/2016
Dernière activité :24/01/2017 à 13:31
Version d'Excel :2010
Messages
10
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par esteban001

DateForumSujetExtrait du message
23/01/2017 à 17:16Autres questions Créer un racourci clavierJe souhaiterai créer un raccourci clavier (du type "control - V") pour écrire automatiquement un texte (mon adresse mail en l'occurrence), ceci afin de m'éviter de devoir la rentrer à chaque fois lorsque je dois me logger à certaines application. Savez-vous si c'est possible svp? Esteban...
04/01/2017 à 17:23Excel - VBA Fonction "NB.SI.ENS"Je souhaite calculer le nombre de cellule remplissant un ou plusieurs critère dans une plage donnée. J'utilise la fonction "NB.SI.ENS" et je souhaite que le critère soit que la valeur de la cellule soit inférieure à la valeur 5. J'écris donc la formule suivante: =NB.SI.ENS(U28:U30;"<5") Par contr...
08/11/2016 à 17:56Excel - VBA Macro VBAJ'ai fait une macro (cf fichier joint) qui me permet de remplir automatiquement l'onglet "OSW tracking" à partir d'un tableau présent dans l'onglet "KPI OSW". Après avoir ajouté une colonne "DT" dans l'onglet "OSW tracking", la macro remplit celle-ci en allant chercher l'équivalent du N° figurant en...
02/11/2016 à 19:19Excel - VBA Macro INDEX EQUIVJ'ai écrit la macro suivante pour reproduire la fonction INDEX EQUIV d'Excel. J'a un tableau (A3:G29) dans un onglet "KPI OSW" et je veux que la macro me remplisse automatiquement dans la cellule (i,15) de l'onglet "OSW tracking sog" la valeur correspondante du tableau se rapportant à la cellule (i...