p

Jeune membre

Inscrit le :16/09/2016
Dernière activité :07/11/2016 à 15:49
Version d'Excel :2010
Messages
10
Votes
0
Fichiers
0
Téléchargements
0

Sujets créés par pardes92

DateForumSujetExtrait du message
29/09/2016 à 20:19Excel - VBAInterprétation d'un resultatJ'ai 2 colonnes que j'ai comparé grace à cette formule =SIERREUR(RECHERCHEV(A87;$B$2:$B$174312;1;FAUX);"""nontrouve") dans ma colonne résultat j'ai 13 réponses, mais sachant que je vérifie que les données de A soit dans B et si y'a pas ca met non trouvé. mais que veut dire les lignes de la Colonne C...
23/09/2016 à 16:10Excel - VBAComparaison TCD complexe[Résolu]Bonjour à tous, tout d'abord merci d'avance a ceux qui vont m'aider . Suite à un changement de logiciel ici, mon chef me demande de comparer des données d'avant et d'apres.. ( onglet 1 et onglet 2) Afin de comparé j'ai fais un TCD pour chaque onglet.. mais c'est pas encore assez fin.. J'aimerai mett...
16/09/2016 à 10:18Excel - VBAMACRO enregister sous en CSVBonjour à tous, je débute le VBA je commence donc à pottaser votre forum je souhaite réutiliser un code déjà présent ici : https://forum.excel-pratique.com/excel/vba-enregistrer-sous-chemin-precis-t19887.html ( le poste de DAN) MAIS EN L’adaptant , moi j'ai un excel avec plusieurs onglets, je souhai...